General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
About General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.

Discussions

The Cortex UX Research Lab Is Seeking Participants!

 

Hello LIVEcommunity!

 

 

The Cortex team is currently developing a significant UX research effort, the Cortex UX Research Lab, for all aspects of Cortex. As a part of that, we need you — the user — to help us best understand how people use our pro

...

Screen Shot 2023-01-17 at 9.59.01 AM.png
JayGolf by Community Team Member
  • 264 Views
  • 0 replies
  • 0 Likes

How to add static routes on panorama M-600

Hello ,

 

We have M-600 Panorama device and we need to get 2 seperate networks :

MGT : for firewalls administration and to receiving logs ( this network is isolated from internet)

Ethernet 1/2 : a new interface just to make panorama reach internet for up

...

Elwess by L0 Member
  • 981 Views
  • 1 replies
  • 0 Likes

opcmdhistory log missing in PanOS9.1

I noticed that the “opcmdhistory” log disappeared in Panorama after upgrading to PanOS9.1.It was there in 9.0 and previous  versions.

 

Do you know why it changed and if the information is in another log file? I was using it for troubleshooting and det

...

batd2 by L4 Transporter
  • 777 Views
  • 1 replies
  • 0 Likes

Resolved! Getting LDAP Error

Our client is having issues with LDAP connectivity.

We are trying to configure "Group Include List" in the Group Mapping Settings in User Identification but when we click on the Base DN to browse available groups, we get "Connect error".
 
Same thing sh
...

Top Liked Authors