General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
About General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.

Discussions

RMA

Hi I can see that mi shipping information in my case 02366569 for the RMA, the web didn´t save well the shipping information, I wrote a post on the case, with the address correct, Do you know if it is enough or I must do something more?, please. Than

...

GlobalProtect client behind a proxy, configuration help

I am trying to establish an ssl vpn connection using the globalprotect client, but the client is behind a proxy using a configuration script.  I have tried calling paloalto support but they said their client is not proxy aware.  Does anyone know of s

...

bigtone by L1 Bithead
  • 8637 Views
  • 6 replies
  • 0 Likes

SNAT to a FQDN

Hi All,

 

I am trying to create a NAT policy that would NAT traffic from my internal Zone to and update server.

the problem is i have FQDN of destination server which resolves to multiple different IPs.

I need to find a way to complete this NAT polic

...

mike.07 by L1 Bithead
  • 448 Views
  • 6 replies
  • 0 Likes

Resolved! NTP not working once authentication is enabled

Hi Guys,

NTP was working well. But when authentication was enabled below msg  is seen on the Firewall (NTP Stopped working)

NTP server is a local one using IP address (not FQDN)

PAN-OS Version 10.1.5-h1

All the other devices are syncing except for th

...

paragkarki143_1-1663308368803.png

HA Pair manual syncronization

Good morning, I'm trying to understand the behavior with this command  request high-availability sync-to-remote running-config .  I have a HA active/passive pair that I had some config sync issues after an OS upgrade.  

If I want to push the active ru

...

danoman2 by L3 Networker
  • 1196 Views
  • 9 replies
  • 0 Likes

Variables is DNS Proxy rule?

Hi, 

 

My question would be, is it possible to use template variables to set primary end secondary dns for DNS proxy rules in Panorama?

 

I can set a static entrys' IP address value to a variable defined in the template, but can't find the way to do the

...

Can't create DNS Proxy using Panorama

ISSUE

When try to configure DNS Proxy with panorama after commit we get next message error:

dns-proxy -> xxxxx-> server-profile 'yyyyy' is not a valid reference
dns-proxy -> LAN_speedup -> server-profile is invalid

 

xxxxx ->dns proxy configured

yyyyy ->se

...

Marivi by L3 Networker
  • 3452 Views
  • 4 replies
  • 1 Likes

PA440 not booting

Hi everyone,

 

I have a problem after rebooting a PA440. The device simply puts a message on the console that no bootable media has been found and then shows a BIOS-like menu with several entries (boot manager, system setup etc.). However, if I select

...

ad_hoe by L0 Member
  • 1492 Views
  • 2 replies
  • 0 Likes
Top Solution Authors
Top Liked Authors