General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Discussions

Join Us for a Tech Deep Dive Miniseries!

 

Stop Zero-Day Threats in Zero Time with Nebula PAN-OS 10.2.

 

Join us live for an in-depth look at the latest advancements in cybersecurity, best practices, tips and tricks, demos and
more to protect your business and defend against threats in real

...

nebula-on-demand-tech-deep-dive-miniseries-live-community-banner-2600x600.jpg
jforsythe by Community Team Member
  • 478 Views
  • 3 replies
  • 1 Likes

Palo alto Qos question

Hi all

Qos question

The maximum bandwidth

60 to 80 Mbps

and approximately 36 subnet

Q1. As per the picture attached am i distributing the traffic  properly or i am holding something from the total bandwidth

Q2. If i want to give guarntted bandwidth fo

...

sib2017 by L4 Transporter
  • 477 Views
  • 2 replies
  • 0 Likes

Resolved! Unknown App-ID

I noticed from Taffic Logs there are some App-ID that couldn't be found in Object (non-syn-tcp and incomplete). Is there any resources we can look for more description?

yu_jie by Not applicable
  • 1993 Views
  • 5 replies
  • 0 Likes

Resolved! Since upgrade globalprotect 2.1 certificate problems

Hi all,

We experiencing a problem with the new version of Global Protect 2.1.We have PA 6.0.3. We use a 3th party as authenticaton manager. The problem appears with the certificate of the gateway : we use forthis certificate a wildcard signed certific

...

Anyone using RANCID successfully with PANOS 6.x?

We have been using RANCID (panrancid) to conduct nightly off box backups of Panorama and PA5020s in versions prior to 6.x.  After a successful deployment of PANOS 6.x RANCID backups fail consistently.  Is anyone using RANCID successfully in PANOS 6?

H

...

bobbarke by L0 Member
  • 1935 Views
  • 1 replies
  • 0 Likes

VOIP RINGING DELAY ISSUE

Hello world,


I've the following problem after move a VOIP DMZ on PALO ALTO 2050 5.0.11:


If I dial in from outside, then the answer is almost immediate, so that is fine, but when I call out the line is dead for 35-40 seconds before a ringing tone is hea

...

alle by L3 Networker
  • 3161 Views
  • 8 replies
  • 0 Likes

Resolved! VPN Works but....

Hi

I configured an IPSec site to site VPN between Palo Alto Firewall and Checkpoint Firewall.

Everything works perfectly as expected, but I get constant Logs : IKE-Phase 2 negotiation failed when processing proxy ID. cannot find matching phase 2 tunne

...

High Availability issue PA 2020

I have 2 PA 2020's which have been running HA fine for about 2 weeks

now i see in the device that eth1/11 is showing as red/down in both firewalls

the system log shows per attached log (for pri and sec firewalls)

anyone have any ideas re this HA issue p

...

sue_town by Not applicable
  • 1633 Views
  • 7 replies
  • 0 Likes

application override not working

Hi,

We configured Palo Alto in vwire mode between our head office and branches. Setup is like  Core <--> PA3050 <--> WAN Switch. There is a specific application that is not working and we create custom application by defining the destination port. We

...

VLAN build out

I'm want to make sure I've got this correct.  I would like to build a VLAN for DMZ devices that would terminate directly to my FW's. Can the VLAN interface be the network /26 then I could assign each physical port for the DMZ devices to this VLAN?  T

...

treese by L3 Networker
  • 432 Views
  • 0 replies
  • 0 Likes

data filtering log doesn't show filename for boxnet app

I just ran into this issue last week. We are decrypting boxnet and applied a data filtering profile.

For web uploads and (for wildfire submissions?!) it seems to recognize the filename just fine, but for uploads via boxnet app it just shows unused.

Is

...

Safe Search Enforcement

Gentlemen,

I set up the Safe Search Enforcement option, as described in the documentation of Palo Alto Networks. But it still fails when it comes to blocking searches for porn on search engines.

Does anyone by chance have used this new option that is

...

PA-500 front panel status LED is not on

Hi all,

I'm now having issue with PA 500 where the front panel of the unit "Status" LED is not ON. I'd change a 2GB RAM for my client and when I try to boot up. The status light is not on and I can't make any configuration as there will be error "A co

...

Top Liked Authors