General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
About General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.

Discussions

The Cortex UX Research Lab Is Seeking Participants!

 

Hello LIVEcommunity!

 

 

The Cortex team is currently developing a significant UX research effort, the Cortex UX Research Lab, for all aspects of Cortex. As a part of that, we need you — the user — to help us best understand how people use our pro

...

Screen Shot 2023-01-17 at 9.59.01 AM.png
JayGolf by Community Team Member
  • 221 Views
  • 0 replies
  • 0 Likes

MineMeld engine fatal error

The error started coming up after I created and committed a custom miner. Pasting what looks like the relevant portion here:

2020-06-09T10:24:25 (26502)launcher.main INFO: mm-run.py config: _Config(nodes={'GridMeld': {'inputs': [], 'config': {'attribu...

tanmoy by L0 Member
  • 1212 Views
  • 0 replies
  • 0 Likes

DFA in PA

As a result of the covid, many clients with GP are asking me about the possibilities for implementation DFA with Palo Alto GP. 

I was checking about client certificate config in GP but i think this is not very safe at all.

What recommendation/DFA do yo

...

BigPalo by L4 Transporter
  • 1241 Views
  • 1 replies
  • 0 Likes

Resolved! Route to ISP connected to other VR

Hi all. I have the this situation:

- router VR1 has LAN network 10.0.0.0/16 (zone LAN1) and ISP network X.X.X.128/27 (Zone WAN)

- router VR2 has LAN network and 10.0.0.0/8 (zone LAN2)

- Users in both LAN segments need to access internet

 

I made a static

...

Resolved! Can't get a route

I have new Palos that I didn't set up myself.  I created the interfaces and added OSPF.  Network team says they can't get a route for a network.  Tried everything I know.  Suggestions?

Top Liked Authors