Unable to downlode PAN-OS for VM-Series KVM Base Images
Hello Team, I am not able to downlode PAN-OS for VM-Series KVM Base Images. we gating below error.
Hello Team, I am not able to downlode PAN-OS for VM-Series KVM Base Images. we gating below error.
Hi, I saw a function named ecmp on palo alto NGFW, I think that it can make outbound traffic load balance on two or more physics line or logic line. And I also saw there was a inbound interface information in the session table of firewall. So I want to know if there are two out line on the firewall and connect to outside network named por...
Hi; Can you sort security policies by the hit count?. I could not do that, but thought I would ask. KindlyWasfi
hello all, i'm trying to create snmpv3 user account with read-only permission but when i went through the option on GUI there was nothing about specifying the permission whether it's read-only or read & write. i would really appreciate the help.
Dear all: I have a question about search security policys. We have lots of security policys on our pa ngfw. some of them use a address group as a source& destination condition, some are not. The content of address-group may be a range or a subnet, but now I want to search security policys that relate a pariticular address, this add...
Currently have a PA-440 at home and trying to setup Signal messaging application. I know the application is cert-pinned and therefore cannot be decrypted. To get it to work, I added to the SSL Exclusion Decryption list the following hosts/domains per the Signal website: https://support.signal.org/hc/en-us/articles/360007320291-Firewall-and-Int...
I need assistance integrating Palo Alto firewalls in an Active/Passive HA setup with Panorama. Below is an overview of the setup: At customer sites, we have Palo Alto firewalls configured in Active/Passive HA mode, and they are currently managed locally. We are now planning to integrate them with Panorama, which is hosted in the AWS cloud. An ...
Hi there, we're shipping our logs to a centralized syslog instance. That works great for all types of logs from the PA with the exceptions of the CONFIG logs.The CONFIG logs are submitted at all, with the problem that the interesting parts "before-change-detail" and "after-change-detail" are not delivered.Does anyone else ship CONFIG logs and if...
We’re thrilled to unveil a brand-new animated video that highlights everything LIVEcommunity has to offer! This short and engaging video gives you a quick tour of the many resources available in our vibrant community — from interactive discussions and customer journey guides to the Cyber Elite program and Member Spotlight features. Whether ...
Hi community, I have an issue where system log shows severity high for an event: tls-X509-validation-failed and the description: Palo Alto PublicCloud Server certificate validation failed Dest Addr: sg.wildfire.paloaltonetworks.com Reason: unable to get local issuer certificate Palo Alto PublicCloud Server certificate validation faile...
Hola, trabajé con una empresa telefónica que me instaló el programa Cortex. Ahora que ya no trabajo con ellos, quiero desinstalarlo, pero no encuentro la forma y no puedo contactar a la empresa. El programa está afectando el funcionamiento de mi PC. ¿Hay alguna manera de desinstalarlo sin la contraseña? Necesito ayuda para solucionar este problema.
We have YouTube blocked in our organization and allow access for individuals to it (the entire service) based on business need and director approval via User-ID and membership in a specific AD group. Now one arm of our organization (that has access to YouTube, of course) has decided that it is a good idea to create a YouTube channel and has aske...
Hello,Mostly just need a sanity check on this configuration.I am setting up a backup internet for one of our hub sites as a failover. Currently the connection to the other primary sites is via a IPsec tunnel using iBGP to pass routes between the "Hub" sites as well as redist into OSPF for internal traffic and routing to spokes.The External VR ha...
I found a flow chart on the PAN portal earlier this that showed the customer's path to receiving support for both Direct and Partner Enabled, but I can't find it anymore. Have you seen it?
issue1:I am having issues with getting Panorama and firewalls connected up to datalake. I opened a case and i am told it can't connect to api.paloaltonetworks.com. I have pcap that says otherwise. There is no ssl decryption in between. Its frustrating when you spend serious amount of money on this storage and it doesn't work.issue2:I am have a h...
| Subject | Likes |
|---|---|
| 1 Like | |
| 1 Like | |
| 1 Like | |
| 1 Like | |
| 1 Like |

