Resolved! verify data traffic
I suspect my pair of pa3020s stopped passing data for a couple of minutes. How do i check? They're running panos 9.1.13-h3
I suspect my pair of pa3020s stopped passing data for a couple of minutes. How do i check? They're running panos 9.1.13-h3
In your experience, what are the most common mistakes you have had when implementing Cortex XDR in a company?, enable ports, basic configuration, etc. Cortex XDR
Hi All, When it comes to Static NAT it will be one to one NAT in vendors like Checkpoint and Cisco ASA. I am bit confused with the NAT configuration in Palo Alto. Went through config guide and examples of NAT as well but still confused. We have a scenario as below. We have 3 zones - WAN, LAN and DMZ. Users want to reach DMZ interface from WAN an...
I get this error when i try and log in OZ3-06-05 06 : 11.0Z5 -0700 Error :sysd_construct_sync_importer(sysd_sync .c : 360): sysd_sync_register() failed: (111) Unknown
Hii we are trying to access our internal storage using SFTP from internet. after applying file blocking profile we are able to access mentioned files but firewall not restrict the file. we found that file blocking is not happening. Please advise how to block files when using SFTP.
by testing a ssh skript i get an "unknown command" error from the CLI user@host:~/> cat reset.sh ssh -t -t fw.domain.de << EOF set cli pager off show user ip-user-mapping all type CP debug user-id reset captive-portal ip-address 1.2.3.4 quit EOF user@host:~/> ./reset.sh Last login: Fri Jun 2 23:05:16 2023 from 10.10.10.11 set ...
Hi All, I have access to the PA HUB and want to run a SLR review for a client's NGFW (i have a statsdump file) however it is asking me to activate this service and requires a cortex data lake instance of which i don't have one, is this still doable? also if i do activate - what does it entail if i want to run future SLRs for potentially other cl...
Dear colleagues, I am having trouble with the custom Nagios plugin check_paloalto, specifically with the "certificates" check. The rest of the checks are working fine. Basically, the "certificates" check leverages the API calls and parse the XML running configuration file to find the certificates. The issue is that my firewalls (which are ma...
Hi everyone, I'm trying to download the software for Panorama M-100 software from the Paloalto customer support portal but it's not in the list. appreciate if anyone can help me why M-100 is disappear from the software list ? Is base on users Id level ?
Recently Microsoft launched the new AI powered Bing search engine with the integration of chatGPT and Edge browser. There is some issue with the Prisma Access and chatGPT and users are unable to access it from the RN and as well as from the Prisma Access VPN. This post describes how to access the Bing copilot from the remote network. If you ha...
I configured Active/Passive HA in an environment where the firewalls connect to a core switch. There is an OSPF adjacency exists between the active Palo and the core switch. I'm curious what the best practice is for OSPF and HA. When tweaking the OSPF settings on the Palo, disabling OSPF graceful reset/strict LSA checking led to a vastly quicker...
1. Issue: PBF does not operate normally when the public IP received from the line is a dynamic IP 2. Measures- If the circuit IP is a static IP, check the normal operation by inserting the gateway into the PBF – Nexthop setting- If the line IP is a dynamic IP, check the normal operation by inserting the gateway into the PBF – Nexthop setting At...
Hi!I have a pretty basic question that I couldn't find the answer to - am hoping that someone could help me understand this. Let's say I have a security rule: Rule 1: src=192.168.1.0/24, Dst=192.168.2.0/24, Svc=Any, Action=Allow, Security Profile=Antivirus, URL Filter (which blocks Gambling sites)Rule 2: src=192.168.1.100, Dst=192.168.2.100, S...
I have an IKEv2 IPSec tunnel that does not automatically restore after an HA failover. Once the IKE-SA and IPSec-SA is manually cleared, the tunnel eventually restores. I have other IKEv2 tunnels that restore after several minutes with no intervention. The VPN is configured to a GRE router so the only application I'm seeing on the session is "...
Hello All, We have observed some unwanted applications( Any desk, WhatsApp) used by end users in customer environment. Is there any way apart from blocking the hash present in cortex console which will block the execution of such files. Thanks in advance. Regards, Sakshi Seth
| Subject | Likes |
|---|---|
| 1 Like | |
| 1 Like | |
| 1 Like | |
| 1 Like | |
| 1 Like |

