Resolved! RADIUS Server failover not working via Authentication Profile
I have two servers listed in my RADIUS Server Profile.If I shutdown RADIUS on the server that is first in the list I do not see my firewall attempt authentication to the second server. Authentication fails.If I completely shutdown the first server in the list I do not see any attempts to authenticate to the second server. Authentication fails....




