General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Discussions

Thank You for Filling Out the LIVEcommunity Experience Survey!

If you've visited LIVEcommunity anytime recently, you've probably seen a pop-up asking for your feedback. We've deployed this survey since April 2020 for new and returning visitors alike as a way to gather feedback from our users. 

 

In the past six

...

survey-livecommunity.png
jforsythe by Community Team Member
  • 520 Views
  • 1 replies
  • 4 Likes

Resolved! Understanding Throughput

i need help with understading how threat prvention throughput works ,i mean for all integrated features(ips,antivrus,..) what is the throughput of each alone ,as in specsheet only total throughput is mentioned 

2FA on both portal and gateway

If you have two factor auth on the portal and the gateway without using the cookie or passing the auth from the portal to the gateway will it ask you to authenticate twice?

jdprovine by L4 Transporter
  • 1755 Views
  • 15 replies
  • 0 Likes

Resolved! DShield list

Hi guys,

 

recently I've noticed a strange behaviour in my DShield miner (dshield.block prototype, https://www.dshield.org/block.txt). I have 2 MM (0.9.46 and 0.9.48), and both present the problem. Time to time, I can't precise the period, in fact it i

...

GlobalProtect Client with Android 9 (pie)

Is PAN abondoning the GP mobile client on Android? The last update was a while ago, the UI is just horrid and it crashes under Android 9. Several reports of the issue have been made but all is quiet so far. Does anyone have any inside info? I was usi

...

hshawn by L4 Transporter
  • 1136 Views
  • 3 replies
  • 0 Likes

FTPS connections are not working

Hi,

 

We have a inbound NAT for FTPS but the connections are not working. We can not see any deny in FWs.

We dont have decrypt SSL configured. I think it shouldnt be necessary, right?

Policy configures has "ssl" and "ftp" allowed. this is the ftp log:

 

 

W

...

Logs ftps.JPG
BigPalo by L4 Transporter
  • 1654 Views
  • 3 replies
  • 0 Likes

Resolved! problem matching rule with user-id

hello, I have a problem matching rules using user id, in uadebug.log I can se this warning:

[ Warn 2813]: Device thread 1 replied get BloomFilter msg with no BF

someone know what that means?

 

Thanks

Marivi by L3 Networker
  • 2006 Views
  • 1 replies
  • 0 Likes

SSL proxy allocation error

I had ssl decryption in place on PA_5020 and it seems like during peak times, my internal data traffic is reaching max ssl decryption session limit and those beyond the limit are shown as decrypt error and are sent un-decrypted. Is there any solution

...

Blocked traffic log has no url logged

I want to look at the url address of a data packet that was blocked by a deny rule. I had url filtering applied on the rule but the denied traffic log shows the url category but not the url address. Please advise me in logging url address for denied

...

IKE traffic recognised as unkown-udp since September 6th

Customer had an application based rule for VPN traffic. However since September 6th the traffic on UDP 500 is no longer recognised as IKE. Some VPNs stopped working, some still work even if they shouldn't really. Release notes of last 3 content updat

...

santonic by L5 Sessionator
  • 611 Views
  • 3 replies
  • 0 Likes

GlobalProtect SSL VPN - Slow SMB Transfers

Hi.

 

First let me say that I have managed to get some improvement to transfer speeds by tweaking the MTU setting on the tunnel interface for the GP VPN.

 

When I first started my testing, if I copied a single large file ( a 400 MB ISO ) from a remote se

...

colesch by L2 Linker
  • 5787 Views
  • 1 replies
  • 0 Likes

Resolved! New PA820 replacing PA500

Hi all,

Just wanted to get some ideas on performance of the PA820, right now our PA500 is acting as a router/gateway to internal lan, and will be migrating to the pa820, so if I were to keep the settings, like just migrate over the configs, will the p

...

cdcirexx by L2 Linker
  • 2278 Views
  • 2 replies
  • 0 Likes

show system disk-space

Is this information still correct for 7.1.16 , I am trying to plan my upgrdae from 7.1.16 to some version of 8 and trying to make sure I have enough space on the disk to do it

 

/dev/md6             - PAN-OS Image repository.(Device/Software)

/dev/md2 

...

jdprovine by L4 Transporter
  • 1993 Views
  • 18 replies
  • 0 Likes
Top Solution Authors
Top Liked Authors