General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Discussions

Join Us for a Tech Deep Dive Miniseries!

 

Stop Zero-Day Threats in Zero Time with Nebula PAN-OS 10.2.

 

Join us live for an in-depth look at the latest advancements in cybersecurity, best practices, tips and tricks, demos and
more to protect your business and defend against threats in real

...

nebula-on-demand-tech-deep-dive-miniseries-live-community-banner-2600x600.jpg
jforsythe by Community Team Member
  • 428 Views
  • 3 replies
  • 1 Likes

URL Filtering response pages never appear

Hi, 

 

My URL filtering response pages never appear, even the default ones.

Is there anything to do to activate them ? I always have the "This site can’t be reached" message with a connection reset.

 

Thanks

PorZik by L0 Member
  • 2984 Views
  • 4 replies
  • 0 Likes

Syslog miner not recieving the syslog messages

HI All,

 

I have used the below link to configure Syslog miner, but metrics are not showing up in stats.

https://live.paloaltonetworks.com/t5/MineMeld-Articles/Using-the-syslog-Miner/ta-p/77262

 

I have tried to troubleshoot  using following discussi

...

syslog miner node.png
stats.png
rsyslog_config.png
rsyslog-logs.png

Resolved! GlobalProtect user in RDP login?

Anyone know why, after installing Globalprotect, I see an empty user account with the GlobalProtect icon as an option when trying to RDP to remote desktops?  I've noticed it on every machine after installing GP... I'm hoping it is a config option tha

...

GP-account.png
jsalmans by L4 Transporter
  • 2066 Views
  • 3 replies
  • 0 Likes

Clear Config on new Palo

Good Morning. Is there an easy way to clear out all configuration settings on a new Palo without having to go through the CLI to clear each item individually, or doing the same in the GUI? It is time-consuming to have to go in and delete the default

...

NAT very slow

PA-3020 Software Version 8.0.4
I have several policies U-Turn Nat and Destination Address Translation in the DMZ
Three times a day the acces to these Policies becomes very slow
If I send a ping to one of these servers the time is very large the 1000 to

...

Resolved! PA-VM-300 refuse to boot because master key expired.

Hi all,

 

today i found my PA-VM-300 in maintenance mode, refusing to boot.

 

Maitenance Entry Reason:

Cryptod failure. Caused by: Master key expired.


This firewall is a backup of our production firewall, in our Disaster Recovery Plan, in addition to VMwar

...

2017-08-16_171551.jpg

Virtual Panorama for Log viewing only

Hi all,

 

I hope someone already did something like that to answer my question 

 

We have a virtual Panorama on PAN-OS 8 with a local log collector. On this panorama we manage differdnt firewalls and also store the logs of these firewalls. This panorama

...

sync issues

My HA pair went into split brain so I rebooted the secondary and now they will not sync

jdprovine by L4 Transporter
  • 983 Views
  • 7 replies
  • 0 Likes

Multi-Factor Authentication (MFA) for Aperture

Dear valued Palo Alto Networks customers,

 

If you are using a static username and password to log in to Aperture, please read the following update carefully:

 

As of August 24th, 2017, to further strengthen your security posture, Aperture now supports m

...

bvlach by L0 Member
  • 766 Views
  • 0 replies
  • 1 Likes

LACP Aggregate Group with Subinterface

Hi everyone,

 

I'm trying to set-up a Subinterface on a Aggregate group with LACP on a PA-3020 and a DELL 6248 switch in a test envoirment.

 

If I assign an IP on the default VLAN to the Aggregate Group everything works but I can't seem to get the Subint

...

site 2 site with Meraki NAT'd behind ISP router??

We have a remote site connected behind ISP router and Meraki receives 192.168.X.X IP from it, and all networks locally are connected further to Meraki. The main site has public IP directly on the firewall. Not sure how to make configuration work. 

raji_toor by L4 Transporter
  • 2701 Views
  • 7 replies
  • 0 Likes

Resolved! Issues with netflow.

We are having issues getting our information from our PaloAlto 5020's.  It looks like it is sending but we do not have any chartable information on either of our netflow servers.  We are using Solarwinds Netflow Traffic Analyzer as well as What's up

...

Top Liked Authors