Problem when run custom report in OS 5.0

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Problem when run custom report in OS 5.0

Not applicable

Dear all,

I set custom report as below:

PA-2050-1.png

Then I run this report, but after a period of time I saw this message:

PA-2050-2.png

It random happen when I run in 3 severity query (critical, high, medium) and only in OS 5.0. I tried to downgrade to 4.1.8 and it run normally (but the "Threat/Content Name" disappear, I think because of downgrade OS). I tried turn on/off box and set the day less than 7 days but no help.

Any one met this issue and having any advise?

Thank

0 REPLIES 0
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!