General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Discussions

Join Us for a Tech Deep Dive Miniseries!

 

Stop Zero-Day Threats in Zero Time with Nebula PAN-OS 10.2.

 

Join us live for an in-depth look at the latest advancements in cybersecurity, best practices, tips and tricks, demos and
more to protect your business and defend against threats in real

...

nebula-on-demand-tech-deep-dive-miniseries-live-community-banner-2600x600.jpg
jforsythe by Community Team Member
  • 381 Views
  • 3 replies
  • 1 Likes

Disappearing configurations

I have a strange situation. Every few months, I find all components of a feed (miner, aggregator and feed), removed from the configuration. Very few people have access to the system and I am on the only one that makes edits.

 

I have edited the sourc

...

ESXi Bootstrap Cant find init-cfg.txt

I'm testing out bootstrapping VM-Series firewall in ESXi. I've followed the documentation in relation to the bootstrap package etc. But for some reason when the firewall boots with the ISO I've created attached it complains that it cant find the init

...

IPsec tunnel connectivity issues

Hi, I have an IPsec Tunnel between 2 PA's and the status of tunnel and iKE shows red but the interface is green. Please advice on the troubleshooting steps.

Akhil_B by L2 Linker
  • 845 Views
  • 3 replies
  • 0 Likes

Resolved! IPSec VPN phase2 partial up

hello everyone

 

I have a IPSec tunnel with Cisco ASA, and the proxy-id config is:

entry1: local 1.1.1.1 remote 2.2.2.2

entry2: local 1.1.1.1 remote 2.2.2.3

 

The very annoying things the phase2 is partial UP, when "show vpn flow", either entry1 is active

...

DongQu_0-1619102922750.png
DongQu by L2 Linker
  • 1299 Views
  • 6 replies
  • 0 Likes

VPN tunnel and NAT rules

I have to create a VPN tunnel between two businesses.  The main objective is that company A needs to provide access to the following subnets to company B:

 

10.10.1.144/28

10.1.2.144/28

 

I've got all the tunnel info set up, and there is just a public IP

...

buck1 by L1 Bithead
  • 5208 Views
  • 6 replies
  • 0 Likes

Resolved! Why I see no logs for DoS policies

I am testing DoS policies and have alarm rate set as 1. I did not intend to be that low but I was not seeing logs under monitor for a server that is continuously used. There are  flood logs from Zone Protection and they use a different log forwarding

...

image.png
image.png
image.png
raji_toor by L4 Transporter
  • 888 Views
  • 3 replies
  • 0 Likes

How to migrate from a PA-7050 to a PA-5250

Hello,

 

I'm looking for information on how to migrate from a PA-7050 to a PA-5250.  Is there any best practice documentation on how to make this transition?  I am looking for the steps to migrate.  I have migrated PA-500's to PA-820's, but haven't don

...

SNMP bug in Pan-OS 9.1.8

I monitor the following parameters with SNMP V3 using PRTG:

pan zone active other ip cps

pan zone active tcp cps

pan zone active udp cps

Since the upgrade from 9.1.7 to 9.1.8 these parameters can no longer be read. After downgrading to 9.1.7 it works aga

...

Han.Valk by L1 Bithead
  • 734 Views
  • 3 replies
  • 0 Likes

iframe support for PA 7050 firewall webUI?

We are setting up a single pane of glass to monitor multiple systems. The software uses a web browser and iframes to connect to the other systems. Some sites work and some don't. The PA 7050 firewall console in particular returns a "refused to connec

...

Recommended version for PAN-OS 3020

I appreciate you being able to advise me on updating the software version to which i can safely upload and according to our PA-3020 HA equipment model, we are currently in version 8.1.15-H3.

 

Regards,


Steven Herrera

Top Solution Authors
Top Liked Authors