General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
About General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.

Discussions

Resolved! URL Pattern

We currently block the web mail category but I need to make an exception which I can place in our allow list. We need to allow outlook.com/domain.edu but not sure if I should use this full URL or if I do will it allow all of outlook.com or if I need

...

Traffic map Zoom?

A lot of my traffic will be limited to a 200 Mile radius of our main site?

 

The traffic map zoom is so limited that I just have a huge blob over the whole of the UK,

 

How can I get zoomed in further??

 

Thanks

 

Rob

Resolved! Query on HA config

Hello,

 

  • The ethernet 1/5 on the PAN device Node 1 is not in use hence left it blank on Node 2.
  • The ethernet 1/7on both the nodes will be the HA link, which will be configured.
  • Is the below configuration correct to setup a HA, during the failover  from n
...

HA.jpg
Farzana by L4 Transporter
  • 1538 Views
  • 1 replies
  • 0 Likes

Resolved! GP Internal Host Detection not Working

To start off...

 

I have already read this.

https://live.paloaltonetworks.com/t5/Management-Articles/GlobalProtect-not-Detecting-Internal-Network-with-Internal-Host/ta-p/53681

 

I'll start off with the whole story. We have 2 ISP's, setup to our PA-50

...

Zewwy by L3 Networker
  • 12155 Views
  • 7 replies
  • 0 Likes

SSL Decryption PA-VM

I have configured SSL Decryptuion as mentioned in:

 

https://live.paloaltonetworks.com/t5/Configuration-Articles/How-to-Implement-and-Test-SSL-Decryption/ta-p/59719

 

But no https site is working properly, all of them are giving errors:

 

 

Moreover in Wire

...

Screenshot from 2017-10-28 08-44-33.png
Screenshot from 2017-10-28 08-46-52.png
  • 24185 Posts
  • 101 Subscriptions
This widget could not be displayed.
Top Solution Authors
Top Liked Authors
Labels