Resolved! CLI command showing the status of NTP synchronization
Is there a CLI command showing status of NTP synchronization?
Is there a CLI command showing status of NTP synchronization?
I've been on this project for a few days with no semi-success. i have a PA VM-200. I've used the built-in 'chrome-remote-desktop' protocol, and doesn't work. The description seems to say this protocol is in BETA and is for the support function fo the chrome-remote-desktop. ive tried blocking the following ip addresses/networks172.217.0.0/1621...
Hello PA community, Customer run an internal scan where it turned out Panorama is running on an End of Life Hypervisor (CentOS 8). Indeed, we can notice this as mentioned on below doc: https://learn.microsoft.com/en-us/azure/virtual-machines/workloads/centos/centos-end-of-life *CentOS 8 - December 31, 2021 we checked the below compatibilit...
Hello, We have an issue with a Global Protect connection failing for some users in couple of seconds after we migrated from PA 3000 to 1410 series FW. PA 3000 was 10.2.9 and the new FW came with PANOS 11.1.2-h3 version. For the users with the problem, the connection is established correctly, they get the tunnel IP and can access resources, bu...
Dear PAN community,When a new 'Applications and Threats' signature is release there are typically two versions that have the same Version name (e.g. 350-1658) but then differ in the File Name and Features description.As a current example, Applications and Threats Version 350-1658 was released on 2013/01/15 and there are two of them, one with Fil...
Hello community! We are monitoring the Panorama system resources and we get alerts regarding memory (MIB). We don´t have any performance issues though. Can you advice if the following memory levels are fine or it´s too little memory free? > show system resources top - 15:54:07 up 144 days, 33 min, 1 user, load average: 0.68, 0.76, 0.87...
Dear Team, I noticed something unusual during testing. Starting from 11.0, the only option for interface link duplex setting is 'auto'. I've checked the changes and restrictions in 11.0, but there are no explicit details about them. Is this by design? Could this be a bug? I checked both GUI and CLI, but couldn't configure it. The OS ...
Hi, is it possible to negate certain networks within a rule? example.. src (192.168.0.0/16) and dest (10.0.0.0/8) action Deny but want to negate dest 10.200.0.0/24 in the same rule so that 192.168.0.0/16 cannot talk to 10.0.0.0/8 but can talk to 10.200.0.0/24 (allowed lower down the order) the FW negate option negates all the objects within ...
Hi guys new here. The problem I'm having is my panorama will not upgrade. Of course I get the "requires a content version of 8529 or greater". I've look that up and found out I needed to download the latest content(APPS and Threats), did that but I get an error stated that encfilesize is 91802736. No matching apps package found. I'm have 2 new F...
We have an open wifi network and do see lot of coinhive spyware threat alerts. Recently a user genrated in excess 30000 email alerts for CoinHive JavaScript Detection. We don't want to block the user and also the external IP is not single one. Firewall is set to reset-bot on detection. We just don't want to see this email alert, is there a worka...
Panorama IOS required for EVE-NG and what is the requirement for RAM. Please help me on this. Thank You
Hi Team, Has anybody experienced any issue with CloudGenix ION devices where you can SSH onto the device but actual on the Prisma Cloud Portal all the CG devices shows offline ? I have one of this issue where I can remote into every single ION device but on the cloud portal all of them are showing offline. Any help would be much appreci...
The mail server resides on the network inside PaloAlto.I am trying to add a feature to use STARTTLS for SMTP/25 from the mail server to the Internet. I implemented STARTTLS decryption (Forward Proxy) on the PaloAlto and sent an email with Eicar Virus to the Internet via the mail server and it was sent without being blocked. The PaloAlto threat l...
Hello team, We are experiencing with our hosted exchange server on the cloud. Despite efforts from our Server team to block ECP access from external networks, it remains accessible. The team has suggested blocking ECP for external networks only. I have attempted to address this by creating a URL filter and applying it to the security policies,...
So we have an annual BCP fail over test, during the fail over test when we shut the primary TOKYO PA 850 it fails over to PA 850 SEC, however when we connect to the VPN we cannot on our TOKYO we are not able to connect. I'm a bit newbie on PA and needing your assistance. Please provide me a detail troubleshooting steps on GP. The local IT s...
| Subject | Likes |
|---|---|
| 2 Likes | |
| 2 Likes | |
| 1 Like | |
| 1 Like | |
| 1 Like |

