General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Forum Posts

New Product mention feature

Hey everyone, We just enabled a feature on the LIVEcommunity that allows for products to be linked inside of discussions or articles.. this helps cross link information throughout the site, especially useful if you are looking for specific informatio...

jdelio by Community Team Member
  • 181 Views
  • 0 replies
  • 4 Likes

Resolved! GlobalProtect, Working from Home, Prisma Access and Covid-19

To all, Just wanted to post a message about the Hot Topic right now, which is Covid-19. With all of this going around, everybody's health and safely is the utmost concern. Keeping your hands clean, washing your hands (A LOT), using hand sanitizers, a...

jdelio by Community Team Member
  • 23124 Views
  • 43 replies
  • 32 Likes

Captive Portal with Session Cookie - Synchronization problem

Hi, I have a pair of PA 2050 in cluster and the synchronization was working fine until I try to enable the option Session Cookie in the Captive Portal configuration. The only way I have find to re-synchronize my cluster is to disable the Session Cook...

u7377 by Not applicable
  • 840 Views
  • 1 replies
  • 0 Likes

Global Protect - Source User 127.0.0.1

Hi,I'm doing a configuration with global protect that working fine on my pc (laptop with Win 7). But when the real users doing the same with their pc's (Desktop with Win Xp) it dosent work, Global protect give the good message to the user but doesn't...

u7377 by Not applicable
  • 731 Views
  • 1 replies
  • 0 Likes

Global Protect Setup using an external CA

Can anyone help with setting up GP to use certificates from an external CA ? Ive managed to get it working using an internal CA & signing the server & client certificates defined in the portal against that - but Im struggling to get it working when I...

SimmSimm by L2 Linker
  • 779 Views
  • 1 replies
  • 0 Likes

Resolved! About Active-Active on Vwire

Hello guys.I tested for now about active-active pair on vwire mode that is simplest deployment I know. but I could not find that more information for active-active HA pair on vwire.I wonder about that A-A vwire needs ACTIVE-ACTIVE configuration such ...

ttongfly by L3 Networker
  • 3920 Views
  • 5 replies
  • 1 Likes

comscore

Has anyone had any experience with this Comscore app this article is speaking of? http://www.cleveland.com/business/index.ssf/2011/08/privacy_lawsuit_targets_comsco.html If anyone has found it and logged the traffic I would be greatful if you post it...

kazjak by Not applicable
  • 459 Views
  • 1 replies
  • 0 Likes

CryptoCard Card.

When using the Cryptocard authentication server we have had issues where no radius packets are coming through the PA500 on version 4.0.1. When the packet capture (tcpdump) was run no packets appeared on the interface.....The only way to solve this pr...

amansour by L4 Transporter
  • 507 Views
  • 2 replies
  • 0 Likes

CLI ping and traceroute resolving ip

Hi,In the GUI the PA is resolving ip address by quering the dns server. But with CLI commands like ping and traceroute it doesn't seems to do DNS resolving. I think it should be because there is a CLI command no-resolve.Any ideas why it isn't resolvi...

LDAP Error - AD Integration

Hihas anyone encountered the following error.When i type the following commandenayat@fw-tec1-pa2050>show user ldap-server stateLDAP server HO_LDAPBind DN : zajil\fwadminBase : dc=zajil,dc=comGroup Filter: (None)User Filter: (None)Servers : configured...

User-ID agent and 300,000 LDAP UID's

I need to run user Identification of a Sun-One LDAP server, that has two main classes for users, totalling 300,000 users, in one geographic location.What is the maximum number of entries a user-id agent can handle/cache etc?Would the best configurati...

KatanaNZ by L3 Networker
  • 1294 Views
  • 6 replies
  • 0 Likes

ldap through PA failing randomly

we're having a problem with logging into servers in our network that connect to an ldap server that is behind the Palo Alto firewall. The PA recognizes the sessions as ssl going over 636/tcp. Our rules allow these connections, and most of the time wh...

bowings by L1 Bithead
  • 1149 Views
  • 5 replies
  • 0 Likes

Resolved! Avoiding Certificate Error With Captive Portal

I was able to get Captive Portal setup successfully, but is there a way to prevent IE from complaining about a certificate error to get to the captive portal? I probably won't be able to use it because of this error, it would be too confusing to some...

Top Liked Authors