Resolved! What happens when the SD-WAN license on firewall expires?
Hello, I not found any information about the SD-WAN license on firewall expires.
Hello, I not found any information about the SD-WAN license on firewall expires.
Hello, I want to setup MFA (radius) on palo alto for both the vpn and the admin page. For the admin page i have no problem. However for globalprotect i have a timeout problem. My configuration is : - radius timeout : 120 sec - globalprotect timeout: 120 sec - portal auth profile = ldap - gateway auth profile = radius The problem is that wh...
We recently tried switching to FIPS-CC mode but the factory default user/password didn't work. The Admin guide showed the default user/password to be admin/admin even in FIPS-CC mode. We also found a Palo Alto documentation that for FIPS-CC it should be admin/paloalto but that didn't work as well. There was a mention of using the serial number a...
I'm unable to retrieve the Panorama running configuration and connected devices upon adding it on expedition tool. I see the expedition VM and the Panorama are talking on port 443. And credentials are added on Panorama too for the API key. what makes it fail? thank you in advance!
Hi Team, Total how many users can login at a time through global protect vpn on the VM-300 Palo Alto firewall, i want to check the capacity of user handle by VM-300
Hello Team, Could you please let us know what is the command to deactivate the VM as we lost the gui access and need cli command to deactivate VM
After creating the sub interface ae1.1416 and using the address 10.149.124.98/27, we are receiving the error below after adding the first usable address as the VIP with 10.149.124.97Both palos are in an active/active pair- We are able make the commit without using the VIP - We can use another IP address in the subnet range as the VIP and commits...
Please forgive my ignorance. I am new to Palo Alto and I am wondering is there a virtual device option for me to use (training, testing, developing)?
We began a step migration from 9.1.13 to eventually 10.2.2. We usually pause at each major update and make sure everything is working before taking the next jump. I got to 10.1 and hit a roadblock. We have our laptops check in with DNS and do a dynamic update so that DNS has the correct IP when people are bouncing between working in the office...
I saw before I attended Ignite 2022 that we would be eligible for CPE credits for the classes we attended at the conference. Does anyone know how we go about claiming these CPE Credits and getting them applied to our ISC2 account?
As subject, the GUI lets you set two, ideally we want to set 3 as we have one at a remote site.
Hello PaloAlto users! I have to upgrade my PA-820 from 10.1.11-h5 to 11.1 due new features needed. I have purchased my Palo Alto from ebay and is not licensed. I have downloaded the image 11.1 but it´s necesary to update the content version to achieve this update. And when I try to update from a file, this happens... Someone know another ...
users in one the gateway facing the error `please click the button below to relaunch authentication` while try to connect VPN .
We are currently redistributing all OSPF routes to our BGP neighbor without any filtering. We wish to exclude certain prefixes from BGP advertisement. I need an assistance in configuring the filter for this purpose. Q1. Is it going to be working if I create redistribution profile and apply noRedist_To_BGP profile to BGP-->Redist Rules? Q2...
Hi, I was reading about the integration of Palo Alto GP with Azure SAML authentication. My globalprotect is using port 4433 to access instead of the default 443. Hence, I'm wondering what to configure for the identifier, a reply URL, and a sign-on URL in Azure SSO. Below is how I should set it up in my Azure? So instead of the default 443, i w...

