General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
About General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.

Discussions

The Cortex UX Research Lab Is Seeking Participants!

 

Hello LIVEcommunity!

 

 

The Cortex team is currently developing a significant UX research effort, the Cortex UX Research Lab, for all aspects of Cortex. As a part of that, we need you — the user — to help us best understand how people use our pro

...

Screen Shot 2023-01-17 at 9.59.01 AM.png
JayGolf by Community Team Member
  • 303 Views
  • 0 replies
  • 0 Likes

PBF Rules being ignored

I have setup several PBFs to force traffic to use a specific egress interface for monitoring that particular path.  I then setup a ping monitor on one of the servers, Source Address 192.168.200.15, to ping several different Destination Addresses (DA)

...

rmcrae by L2 Linker
  • 641 Views
  • 2 replies
  • 0 Likes

Resolved! Updating the HA configuration in large hops.

Hello community

 

I am upgrading a PANOS 8.0.7 to version 9.1.14-h1

 

I would like to know if in the transit versions, you download and install only the base 9.0.0.0 or is recommended to download the base 9.0.0 and install the recommended 9.0.16-h2
fo

...

PAN-DB is not connect to cloud

DB Cloud is not connected as i have 9.0.3h3 version. And this command is also not running. Please suggest

 

request url-filtering download paloaltonetworks region <region_name>

 

Joshan_Lakhani_0-1586860186931.png

Command user group name not working

Hi,

 

We just check that the command:  show user group name 'cn=......' has this output: 

user group xxxxx does not exist or does not have members. All config is OK. 

 

If we run "show user group list", i can see al the groups, but filtering by one of the

...

BigPalo by L4 Transporter
  • 3611 Views
  • 7 replies
  • 1 Likes
Top Liked Authors