Resolved! Panorama HA
If I have an HA pair of panorama servers and I access each one with different URL (panorama01.domain.com and panorama02.domain.com) but I want to setup SAML Admin UI within Azure Enterprise applications, do I need to setup one for each panorama or when panorama01 fails does the 02 node take the name of the previously active one? Essentially I wo...




