General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
About General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.

Discussions

Resolved! IpSec Tunnel Phase2 Red But Ike Side Green

Hi,

 

I have several TpLink Archer Mr400 4G Router. I setup Ipsec VPN tunnel between PA-220 and them many times. But new one is not success at Phase2.

 

Phase1 IKE is green so devices communicate. But Phase2 Tunnel Info is red and i can't see any tunnel

...

Tplink_ArcherMr400_phase2.PNG
PA_Phase2_ipsecCrypto.PNG
PA_Phase2.PNG
tsenturk by L0 Member
  • 2062 Views
  • 1 replies
  • 0 Likes

Support Case Access Problem

malik.kecioglu@barikat.com.tr can access Support Portal but when he click Support case ,get a error.I checked his user ,everything looks ok. I can see all support case.could you please check malik.kecioglu@barikat.com.tr user. regards

 

Serpil_0-1650359327407.png
Serpil by L0 Member
  • 1806 Views
  • 4 replies
  • 0 Likes

VPN tunnels failed to come up

Good afternoon everyone. Earlier today we had a failure of our VPN tunnel to one of our medical application servers in the cloud. The server is hosted by a 3rd party and we have VPN tunnels built to it from our locations. At 7:48 am this morning our

...

Resolved! SSL decryption policy - strange behaviour

Hello guys,

 

Recently I had a situation where Cisco Webex traffic was decrypted by policy - let's call them "URL_policy"

'URL_policy" was set to decrypt traffic based on the categorization of URL likes: drugs, extremism, gambling, adult, malware, nudit

...

S_Owoc by L1 Bithead
  • 3675 Views
  • 5 replies
  • 0 Likes

Port Forwarding/NAT Issues

I just set up my PA-200 and I'm trying to get my Plex server (on my LAN) to be accessible via WAN. I don't think I fully understand how NAT and security policies intertwine so I'm rather confused

 

I'm able to get LAN traffic outbound, but for one reas

...

wallbert by L0 Member
  • 2388 Views
  • 3 replies
  • 0 Likes

Resolved! Block known AD users from Guest LAN

We have two types of network. The internal LAN and guest LAN. These are two separated networks
On the internal LAN we have use other policies then the guest LAN. Our employees connect to the guest LAN to avoid the policies on the internal LAN. So I cr

...

ZEBIT by L3 Networker
  • 2051 Views
  • 4 replies
  • 0 Likes

Install Device Certificate for LogCollector CLI

Hello everyone,

I upgraded a Pan log collector to Software version 9.1.11 . Recently I receive the event "No valid device certificate found" . So I need to generate OTP certificate and install it . This can be done easily through GUI. However, with Lo

...

  • 24183 Posts
  • 101 Subscriptions
This widget could not be displayed.
Top Solution Authors
Top Liked Authors
Labels