General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Discussions

Join Us for a Tech Deep Dive Miniseries!

 

Stop Zero-Day Threats in Zero Time with Nebula PAN-OS 10.2.

 

Join us live for an in-depth look at the latest advancements in cybersecurity, best practices, tips and tricks, demos and
more to protect your business and defend against threats in real

...

nebula-on-demand-tech-deep-dive-miniseries-live-community-banner-2600x600.jpg
jforsythe by Community Team Member
  • 465 Views
  • 3 replies
  • 1 Likes

Resolved! USer-ID enable?

Hi team,

 

Can someone expertise tell me that where we enable user-id?

Is it on Panorama or on Gateway and help me to understand ow it's work?

AmitPA by L0 Member
  • 709 Views
  • 1 replies
  • 0 Likes

Redis - Package Upgrade Issues

I've been trying to upgrade my Ubuntu instance for the past few months, but keep having to install all package updates manually as redis-server and redis-tools fail as it can't overwrite the minemeld redis config. After updating the packages, we are

...

Resolved! Guide to updating an HA Pair

While learning more about Palo Alto firewalls, I put together a guide on how to update a pair of firewalls in HA.

Hope it's useful, and I hope you like it!

 

https://youtu.be/tPkMxJXIW7s

Luke_R by L2 Linker
  • 1320 Views
  • 2 replies
  • 0 Likes

panorama disk-space

We see"Show system search-engine-quota" displays 480491MB of space, accounting for 66% of the document, and the detailed information(total size) displayed under search engine also does not reach 480491MB. Can you explain it? Thank you

The following is

...

search-engine.png
DISK-SPACE.png
Eccomtac by L0 Member
  • 891 Views
  • 1 replies
  • 0 Likes

Dynamic Domain List Empty

Created Dynamic Domain list, added single domain x.y.com > added list to antispyware profile > profile is used in policies but still the list shows empty. Also tries y.com still it is empty. Source URL is accessible an there are other IP lists in sam

...

raji_toor_0-1592762122984.png
raji_toor by L4 Transporter
  • 1635 Views
  • 6 replies
  • 0 Likes

Resolved! Layer 3 routing on PA

Guys, facing a small issue hope can resolve together

I have created a new network on PA as Layer-3(503) and am trying to communicate with my other existing layer-3 network (501):

Steps configured are as follows :

1) created Layer-3 ae4.503 with IP X.53.

...

Resolved! Split tunneling for zoom app

Hi,

 

We dont have configured split tunneling for GP. We have 0.0.0.0/0. We would like to do split tunneling only for zoom-base.

We tried to configure in GP gateway excluding the zoom ips but its still the zoom traffic reaching the PA, because IPs can c

...

BigPalo by L4 Transporter
  • 3233 Views
  • 4 replies
  • 0 Likes

Resolved! SSL inbound decryption and Post message in PA PCAPS

We have configured the SSL inbound decryption.

When we do the PCAPS on the PA we do not see POST message on the re and tx pcaps.

 

Need to know is this default behaviour?

On traffic logs we see decryption flag as checked.

Also from CLI i verify that PA is

...

MP18 by Cyber Elite
  • 1593 Views
  • 4 replies
  • 0 Likes

Resolved! Panorama suggested version

Hi Team,

 

we have firewall running version 9.0.6,9.0.4 and 9.0.7, well in this case what could be the suggested version of panorama?

i have heard , panorama should run with same or later version firewall OS, Is it talking about the major version like 7

...

Resolved! All the traps agents are disconnected

Hi Community,

 

All the agents in my traps setup on ver 4.2.5 shown as disconnected. As the issue looks like ESM server related, i have followed the document https://docs.paloaltonetworks.com/traps/4-2/traps-endpoint-security-manager-admin/troubleshoot

...

Top Liked Authors