General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Discussions

Thank You for Filling Out the LIVEcommunity Experience Survey!

If you've visited LIVEcommunity anytime recently, you've probably seen a pop-up asking for your feedback. We've deployed this survey since April 2020 for new and returning visitors alike as a way to gather feedback from our users. 

 

In the past six

...

survey-livecommunity.png
jforsythe by Community Team Member
  • 555 Views
  • 1 replies
  • 4 Likes

MineMeld engine showing failed to start?

Hey guys, just attempted to setup minemeld . when we login to minemeld, i noticed that it is showing that minemeld engine has failed to started. attempted to restart engine but it does not seems to have any difference in results. we did harden the se

...

Resolved! Issue with config backup

PANOS 8.1.9

 

When we are doing the config backup we do not see all the config is getting backed up – for example, the firewall rules, NAT and port forwarding rules are not seen in the backup – Apparently a very fraction of the configuration is saved.

 

...

"OSPF-neighbor-down"- software bug??

I'm currently running 8.1.10 on PA-820 firewalls. They are in A/P failover pair. Last night, all of a sudden primary firewall started showing "( eventid eq routed-OSPF-neighbor-down )" in system logs and OSPF went down. I failed over to secondary and

...

Resolved! Use destination networks even with App-ID specified?

I've been creating security rules to allow Traps Management (with the traps-management-service App-ID) pretty tightly by also defining destination networks (using FQDN objects for the multiple <tenant>.traps.paloaltonetworks.com and common contentpro

...

GlobalProtect client not consistent

I am building out a test environment using GP as always-on/prelogon. The issue that I am seeing is that one test user, this seems to work fine and another test user it does not. Both users are running the same PC type and same Windows 10 updates into

...

High CPU on fresh minemeld ansible install

Hello, I just installed minemeld on Ubuntu 18.04 (with a few tweaks from here) and the setup was working. But now I have a VM that consumes 2 full CPUs since about 30 minutes. When I try to login to the admin web interface I get after a few seconds t

...

Deas.h by L1 Bithead
  • 2299 Views
  • 7 replies
  • 0 Likes

URL filtering

Hi All,

Hope all doing good.

When i access one of internet website PA categorize as ssl/443-allowed and one of the user accessing the same website PA categorize it as web browsing/80 and is blocked/Threat.

Why is it behaving this way? Is this issue with

...

Nizmytom by L0 Member
  • 1517 Views
  • 4 replies
  • 0 Likes

Delay in SSH

Iam facing delay issue of 10-20 seconds occurs between the time the username is input and a password prompt.

Resolved! DPD bug with ipsec on 9.0.5

I have a IKE1 tunnel setup.

Life time for ph1 and ph2 is 8 hours.

 

For some reason the other end drops at 6 hours .. not sure why.

 

But the PA keeps the tunnel up. I have confirmed this numerious times screen sharing situation and I can confirm that no

...

Top Solution Authors